FJ-ownersclub.nl
Log in of registreer jezelf.

Login met gebruikersnaam, wachtwoord en sessielengte
Geavanceerd zoeken

Nieuws:

Kentekenplaathouders FJ-Ownersclub via het bestuur te bestellen.  Klik hier!!!

Pagina's: [1] 2 3 4 5 6 ... 10
 1 
 Gepost op: Vandaag om 20:10:44 
Gestart door Fred - Laatste bericht door silwillemsen
Ik weet nog wel een andere oplossing. FJRob ook  8-)

 :evil:  Zeker. Werkt perfect
Dat weet ik niet geen idee wat jullie daar mee bedoelen

 2 
 Gepost op: Vandaag om 20:00:55 
Gestart door Fred - Laatste bericht door Batman
Ik pas mij wel weer aan die brabo's aan hoor en kom dan zaterdag. :uglystupid2: :tickedoff: :tickedoff:


voor mij hoeft dat niet, hoor..koop kaartje en tis opgelost... :wink:

 :2funny: :2funny: 8-) :lol: :lol: :lol:

 3 
 Gepost op: Vandaag om 19:55:48 
Gestart door Fred - Laatste bericht door FJRob90
Ik weet nog wel een andere oplossing. FJRob ook  8-)

 :evil:  Zeker. Werkt perfect

 4 
 Gepost op: Vandaag om 16:37:13 
Gestart door silwillemsen - Laatste bericht door silwillemsen
Heb je een anderen veer gekocht? Of hoe heb je dat opgelost?

 5 
 Gepost op: Vandaag om 16:09:44 
Gestart door silwillemsen - Laatste bericht door timo
Ik heb bij allebei mijn 1100 hetzelfde probleem gehad, uiteindelijk na lang klooien de juiste veerconstante gevonden. o-ringen volgens mij bij INDI besteld. veertje was dus ook lam...

 6 
 Gepost op: Vandaag om 16:04:20 
Gestart door bjorn - Laatste bericht door timo
bij mij brandt het achterlicht sowieso altijd, maar mijn stads/dimlicht zit geschakeld. Ik vind licht altijd aan een achterlijke schakeling. misschien kan je er voor kiezen om ergens een klein enkelpolig schakelaartje te maken om vlak voor de eigenlijke lamp te plaatsen. dan blijft je kabelboom intact. dwz, het schoentje uit de 3polige stekker pulken en vanaf daar schakelaar aansluiten. Zo kan het iig altijd nog terug origineel. Het idee van de ledlamp is sowieso goed, deze verbruiken veel minder, zeker 40 watt en geven een klap licht. Verder dynamo/spanningsregelaar en batterij checken. Ook startmotor eens schoonmaken en evt wat reviseren loont de moeite. veelal zijn de lagers erg slecht. succes!

 7 
 Gepost op: Vandaag om 15:55:20 
Gestart door Fred - Laatste bericht door timo
ik wil wel helpen op donderdag en/of zondag, ben sowieso op de motor (die rooie)

 8 
 Gepost op: Vandaag om 12:58:07 
Gestart door Fred - Laatste bericht door FJRob90
Ik pas mij wel weer aan die brabo's aan hoor en kom dan zaterdag. :uglystupid2: :tickedoff: :tickedoff:


voor mij hoeft dat niet, hoor..koop kaartje en tis opgelost... :wink:

 :2funny:

 9 
 Gepost op: Vandaag om 11:18:20 
Gestart door bjorn - Laatste bericht door fjaap
Ik heb vroeger ooit een VS-import Suzuki voorzien van een breekrelais  waarmee de koplamp zou moeten uitschakelen zodra er een stuurstroom naar het startrelais gaat, dit werkte niet omdat de spanning te ver zakte om het breekrelais te doen schakelen.
Het lijkt me dus niet zo heel waarschijnlijk dat er af fabriek een dergelijk relais geplaatst is.
Maar zelfs als dat wel zou zijn, zou je volgens mij gewoon kunnen kijken wat er gebeurt als je een normale europese stuurschakelaar aansluit.
Het VS-schakelblok zal, naar ik aanneem, een interne doorverbinding hebben...

 10 
 Gepost op: Vandaag om 08:54:06 
Gestart door Fred - Laatste bericht door Gradje gas
Ik pas mij wel weer aan die brabo's aan hoor en kom dan zaterdag. :uglystupid2: :tickedoff: :tickedoff:

Je mag vrijdag ook wel komen hoor Batmenneke, maar wel int pak want het dan de dag vóór Carnaval  :evil:

Pagina's: [1] 2 3 4 5 6 ... 10